Grave problema de seguridad que afecta a múltiples versiones de Ubuntu

Publicado por el 9 Feb 2010
en   Sin Comentarios

Hace unos días se hizo pública una vulnerabilidad en el kernel Linux que afecta a las versiones 6.06, 8.04, 8.10, 9.04 y 9.10 de Ubuntu. Las versiones 7.x no están afectadas.

Este agujero de seguridad permite el escalado de privilegios en un extraño, un consumo elevado del tráfico de red, fallos en los sistemas de ficheros, y otros.

La recomendación de Canonical es actualizar el kernel a las últimas versiones, que ya corrigen este problema.

#